Does TSSS support R 3.3.0

G'day,

We're running TSSS 7.0, which officially supports R 3.0 - 3.2.3.

Can anyone confirm whether more recent versions of R, specifically 3.3.0, are supported?

Thanks,
Chris.

(1) Answer

Login