I can see the Magento connector supports version 1.9 of the Magento 1.9 REST API. Do you know if there will be support for version 2.2?

(3) Answers

Login