I had Installed liveview_web_sf_custom_viz_v1.0.11312_06-12-17 and configured spotfire server and when I tried to add packages ,I got error while clicking 'validate area'.

I got this error 'Package 'LiveView Web Embedded Viz' has an unresolved assembly reference: 'SpotfirePS.Framework.JSVisualization, version 3.4.0.7' is referenced by 'LiveView Web Embedded Viz.dll'. Please help me to resolve it.

(1) Answer

Login