Issue while configuring Hawk rules on Unix servers.

I am facing issue while configuring the hawk rules on Unix machines. Getting NoValidDataSource error.

I am installing 5.12 version of TIBCO, do I need to install any hawk plugin to resolve the above issue.

(1) Answer

Login