minimum version error for multiple onprem clients.

I have two diffrent long term clients who are getting the same error message for their onprem solutions.

The minimum version for an Agent running this Solution is 1.0.1.10699. This selected Agent's version is 1.0.1.9458. Upgrade the Agent or select an up-to-date Agent.

 

(1) Answer

Login