Need to Create a csv file (tab delimited) with no UTF-8 BOM and no Double-Quotes before and after every field

When I use the Unicode Adapter, I do not see an option that works that enables the file to have no UTF-8 BOM (Byte-Order-Mark) embedded in the file (before character 1 of the data).

When I define the Text File directly, I do not see a "Text Qualifier" Option that allows me to not have " before and after each field value in each record.

How do I create a tab delimited text file directly from Scribe that does not have a UTF-8 BOM and does not have double quotes around each field value?

Login