Spotfire's Compatibilty with .NET Framework

Is Spotfire 4.5 compatible with .NET 4.7?

(1) Answer

Login