Introducing the all-new TIBCO Community site!

For current users, please click "Sign In" to reset your password and access the enhanced features. If you're a first-time visitor, we extend a warm welcome—click "Sign Up" to become a part of the TIBCO Community!

If you're seeking alternative community sites, explore ibi, Jaspersoft, and Spotfire.

Jump to content

SFTP - 500 'OPTS UTF8 ON': command not understood.


Ramkumar Kannan

Recommended Posts

Hi,

I tried opening server using bat file but it throwing the error like "'OPTS UTF8 ON': command not understood." that too in output of the "external command palette" not on error.

I tried same in another SFTP server, where it tried connecting and thrown error like "connection refused" but other server showing output as mentioned above.

Can anyone please help me to solve it ASAP.

 

Thanks,

Ram

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...