Jump to content

Why has there not been a package for connecting asp net 5.0 (or higher) provided.


Recommended Posts

Asp Net 5.0 (released Nov 2020) broke backwards compatibility for interfaces built on the Net Framework 4.0 flavor. The current interface will NOT run in an environement built on current Asp Net technology. Why has there not been a release of and interface to work with the newer Asp Net technology?

Link to comment
Share on other sites

×
×
  • Create New...